[Netscape 6.0은 지원하지 않습니다.]


인터넷 익스플로러에서 공인인증서 로그인할 때 아래와 같은 메시지를 보여주면서 오류가 발생하는 경우가 있습니다. 이는 호환성 문제로 간단하게 해결할 수 있습니다. 여기에서는 Netscape 6.0은 지원하지 않습니다. 오류 해결 방법에 대해서 알아보겠습니다. 



1. 익스플로러 아이콘을 클릭하여 실행합니다. 그리고 우측 상단에 있는 톱니바퀴 모양의 아이콘을 클릭하여 호환성 보기 설정으로 들어갑니다. 




2. [이 웹 사이트 추카] 입력란에 오류가 발생하고 있는 사이트 주소를 입력하고 추가를 클릭합니다. 



3. 추가가 완료되면 창을 닫고 오류가 해결되었는지 확인합니다. 


이상 Netscape 6.0은 지원하지 않습니다.에 대한 정보 였습니다.




+ Recent posts